Security21.019 articoli
W75 MINI MC + PSU MINI MULTI-CELL BASE STATION UP TO 20 PARALLEL CALLSUP TO 3 BASE STATIONS UP TO 20 HANDSETS UP TO 20 SIP ACCOUNTS

W75 MINI MC + PSU MINI MULTI-CELL BASE STATION UP TO 20 PARALLEL CALLSUP TO 3 BASE STATIONS UP TO 20 HANDSETS UP TO 20 SIP ACCOUNTS

Codice W75-MINI-MC-PSUEAN 6938818318489Categoria Alimentatori
Accedi per vedere il prezzo

- Utilizzabile in versione singola cella - Espandibile fino a 3 celle DECT - Fino a 20 terminali - Fino a 40 chiamate simultanee con 2 -3 celle - Fino a 8 chiamate in narrow band su ogni cella - Fino a 8 chiamate wideband (4 terminali) per ogni cella - 10 chiamate simultanee in modalità singola cella - 20 SIP accounts - Roaming - handover - Chiamata, risposta, attesa, rubrica, trasferta... - Confe

Descrizione

- Utilizzabile in versione singola cella - Espandibile fino a 3 celle DECT - Fino a 20 terminali - Fino a 40 chiamate simultanee con 2 -3 celle - Fino a 8 chiamate in narrow band su ogni cella - Fino a 8 chiamate wideband (4 terminali) per ogni cella - 10 chiamate simultanee in modalità singola cella - 20 SIP accounts - Roaming - handover - Chiamata, risposta, attesa, rubrica, trasferta... - Conferenza a 3 - Compatibile con cuffie WH62 e WH63 - Caller ID con nome e numero - Deviazione chiamata, voice mail, ripetizione ultimo numero - Storico chiamate - DND (non disturbare) - Accesso alle funzioni del centralino IP - PoE - Supporta IPv6 - Supporta XML/LDAP - Wideband codec: AMR-WB (optional), G.722 - Narrowband codec: AMR-NB (optional), PCMU(G.711µ), PCMA(G.711A), G.726, G.729, G.729A, iLBC, VAD, CNG, AGC, PLC, AJB Network Features - SIP v1 (RFC2543), v2 (RFC3261) - SNTP/NTP - VLAN (802.1Q and 802.1P) - 802.1x, LLDP - STUN Client (NAT Traversal) - UDP/TCP/TLS - IP assignment: Static/DHCP - Support outbound proxy server backup Security - Open VPN - Transport Layer Security (TLS) - HTTPS (server/client), SRTP (RFC3711) - Digest authentication - Secure configuration file via AES encryption - Support SHA256/SHA512/SHA384 - Three-level configuration mode: Admin/Var/User Interface - 1 x RJ45 10/100M Ethernet port - Power over Ethernet (IEEE 802.3af), Class 1 La copertura wireless di Yealink W75 è di 20-40 metri in ambienti indoor (con pareti) e fino a 300 metri campo aperto.

Prodotti simili in Alimentatori